Aquariofilia --- Mundo dos Aquários
Seja Bem Vindo
Ao fórum Mundo dos Aquários

Para poder aceder livremente à nossa comunidade, terá que efectuar Login.


Se ainda não é membro registe-se agora.

Últimos assuntos
» Lago Plantado do Daniel Ribeiro (fotos e vídeos)
por Daniel Ribeiro Seg Dez 28, 2015 10:12 am

» (ATENÇÃO)Recrutamento de Admin e Mod.
por LuisBarroso Sab Dez 19, 2015 3:23 am

» Minha Apresentação
por Maria Fernanda Qui Dez 17, 2015 8:06 pm

» SÁBADO DIA 19 PORTAS ABERTAS EHEIM COM DESCONTOS ATÉ 50%
por paulo vieira Ter Dez 15, 2015 11:15 pm

» Aquário de Polypterus
por MarcosRafael Seg Dez 07, 2015 8:56 pm

» LINHA DE AQUÁRIOS COM MÓVEL PAULO VIEIRA AQUARIOS
por paulo vieira Qua Out 21, 2015 9:32 pm

» Aquário novo - AJUDA - Pontos brancos no vidro e larvas
por Manuel Rodrigues Seg Out 05, 2015 11:23 pm

» Mudar Layout
por Manuel Rodrigues Qua Set 23, 2015 1:21 pm

» CO2 Líguido, alguem ja usou?
por Bruno Gomes Qua Set 02, 2015 4:41 pm

» Sanguessugas
por Bruno Gomes Seg Ago 31, 2015 4:42 pm

Contribuição

Parecerias







Vida de Aquarista
Procurar

    Mundo dos Aquarios

    Pesquisa questões já colocadas por outros membros, poderás obter respostas mais rapidamente

    Resultados por:


Votação

Como tiveram conhecimento deste fórum?

33% 33% [ 17 ]
8% 8% [ 4 ]
22% 22% [ 11 ]
8% 8% [ 4 ]
14% 14% [ 7 ]
8% 8% [ 4 ]
8% 8% [ 4 ]

Total dos votos : 51


Sanguessugas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sanguessugas

Mensagem por Bruno Gomes em Seg Ago 31, 2015 4:42 pm

Olá, montei meu aquário ha uma semana, ele é plantado e com dois kinguios, todavia esta fazendo o ciclo, porem hoje pela amanha apareceu uma sanguessuga (com certeza é uma), retirei a mesma e nao havia filhotes, gostaria de saber se devo ja entrar com um Anti-parasitário ou ainda espero mais um pouco. Noto que os peixes de vez em quando saem nadando descontroladamente (creio ser devido a possiveis picadas de sanguessugas, mas não as vejo em seus corpos).

O aquário é de 24 litros, tive o maior cuidado ao monta-lo, inclusive submetendo as pedras, conchas e areia em molho com cloro e depois na panela de pressão por 30 minutos. Tenho um filtro ligado 24 horas.

Suspeito que os parasitos podem ter vindo com as plantas, mesmo com todo o cuidado que tive.

Peço a ajuda de quem ja passou por isso.

Muito Obrigado desde já.

Bruno

Bruno Gomes
Membro Recém-chegado

Mensagens : 2
Data de inscrição : 31/08/2015
Idade : 30
Localização : Argentina

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum